[quagga-dev 8844] Re: [PATCH 6/9] vty: fix warnings

Denis Ovsienko infrastation at yandex.ru
Wed Sep 14 06:37:34 BST 2011


>>  My GCCs produce no warnings for lib/command.c, is this the right patch for the problem?
>
> Do you have gcc 4.6?

No, I don't. Yet. Let me upgrade and update.

-- 
    Denis Ovsienko



More information about the Quagga-dev mailing list