[quagga-dev 8845] Re: [PATCH 6/9] vty: fix warnings

Denis Ovsienko infrastation at yandex.ru
Wed Sep 14 10:43:44 BST 2011


> Do you have gcc 4.6?

Still no warnings about lib/command.c, gcc (GCC) 4.6.0 20110603 (Red Hat 4.6.0-10).

-- 
    Denis Ovsienko



More information about the Quagga-dev mailing list