[quagga-dev 11648] Re: [PATCH] bgpd: well-known attr check only run for v4/uni, which could cause a crash.

Vincent JARDIN vincent.jardin at 6wind.com
Mon Oct 27 14:44:14 GMT 2014


On 27/10/2014 15:22, Vincent JARDIN wrote:
> try:
>    pwclient git-am 1036

in fact, it was already applied 10 days ago:
 
http://git.savannah.gnu.org/gitweb/?p=quagga.git;a=commitdiff;h=055086f70febc30fdfd94bb4406e9075d6934cd8

Please, do not forget to clean up patchwork ;)

I am cleaning patchwork for those which are already applied.

Sorry, I did not check deeply,
   Vincent




More information about the Quagga-dev mailing list