[quagga-dev 11649] Re: [PATCH] bgpd: well-known attr check only run for v4/uni, which could cause a crash.

Paul Jakma paul at jakma.org
Mon Oct 27 14:54:07 GMT 2014


On Mon, 27 Oct 2014, Vincent JARDIN wrote:

> http://git.savannah.gnu.org/gitweb/?p=quagga.git;a=commitdiff;h=055086f70febc30fdfd94bb4406e9075d6934cd8
>
> Please, do not forget to clean up patchwork ;)

Yeah, someone had already pointed this out to me last week. :) Was on my 
todo list for today/tomorrow. Apologies.

regards,
-- 
Paul Jakma	paul at jakma.org	@pjakma	Key ID: 64A2FF6A
Fortune:
When a man knows he is to be hanged in a fortnight, it concentrates his
mind wonderfully.
 		-- Samuel Johnson




More information about the Quagga-dev mailing list