[quagga-users 9201] Re: Not able to connect using vty.

Amit Sharma amitsharma at tataelxsi.co.in
Thu Dec 6 16:48:52 GMT 2007



Dear Andreas,

Thanks.. its connecting now ..

--Amit
-----Original Message-----
From: quagga-users-bounces at lists.quagga.net on behalf of Andreas Unterkircher
Sent: Thu 12/6/2007 2:14 PM
To: quagga-users at lists.quagga.net
Subject: [quagga-users 9195] Re: Not able to connect using vty.
 
Please compare closely,

> My config file zebra.conf at location "/usr/local/etc/zebra.conf" is

and

> quagga   26125     1  0 11:01 ?        00:00:00 /usr/sbin/zebra -d   
> -A 127.0.0.1 -f /etc/quagga/zebra.conf

Regards,
Andreas

_______________________________________________
Quagga-users mailing list
Quagga-users at lists.quagga.net
http://lists.quagga.net/mailman/listinfo/quagga-users


This message (including any attachment) is confidential and may be legally privileged.  Access to this message by anyone other than the intended recipient(s) listed above is unauthorized.  If you are not the intended recipient you are hereby notified that any disclosure, copying, or distribution of the message, or any action taken or omission of action by you in reliance upon it, is prohibited and may be unlawful.  Please immediately notify the sender by reply e-mail and permanently delete all copies of the message if you have received this message in error.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.quagga.net/pipermail/quagga-users/attachments/20071206/57a0e2b8/attachment-0001.htm


More information about the Quagga-users mailing list