[quagga-users 9713] Re: FreeBSD 4.x package

Nick Hilliard nick at inex.ie
Tue Jul 15 13:21:51 IST 2008


> Does anyone have a quagga package that is newer than 0.99.3 for
> FreeBSD 4.9.

I would doubt it.  4.9 is nearly 5 years old at this stage, and no-one is 
seriously going to do any development on code that old.

You might want to consider using a more recent version of FreeBSD.  4.9 
hasn't been officially supported since 2004, and there have been a lot of 
security problems noted since then.

Nick


More information about the Quagga-users mailing list